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Foreword 

This template is for anyone who wants to write learning materials for open and distance learning 
(ODL). At COL we see ODL playing a critical role in development. This is because it is a 
methodology that enables the knowledge and creativity of a single teacher, or expert - or even a team 
of experts - to be taken to scale and made available to learners or fellow educators wherever they may 
be in the world. However, we also know at COL that the potential of ODL is lost if learning materials 
are not of high quality. For us this means giving careful attention to the special pedagogical features of 
ODL that contribute to excellence. Acquiring and applying these pedagogical skills often takes a long 
time and therefore hinders the adoption of ODL. By using this template COL hopes that any of you 
who may feel discouraged from developing ODL learning materials will feel empowered to begin to 
do so.  

 

Many people across the Commonwealth have been involved in developing and testing this template. 
We are grateful to them all. However we also know that although we have tested it thoroughly 
weaknesses may remain. We are also sure that users will be able to improve it. So we hope that you 
will contact COL with feedback on how you have used the template and what improvements you have 
made.  

 

Sir John Daniel 
President and CEO 
Commonwealth of Learning 
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Overview 

Welcome to the Creating Learning 
Materials for Open and Distance 
Learning: user guide 

It was during the Commonwealth of Learning’s Institute on “Open and 
Distance Learning for Development” held in Vancouver in May 2005 that 
participants recommended that COL develop a template for instructional 
design. It was felt that such a template might aid the sustainable adoption 
of ODL methodologies. A template it was felt would guide new authors 
through the process of developing learning materials. So often it was 
argued enthusiasm for ODL developments floundered after initial 
attempts at writing failed to produce the kind of quality materials authors 
aspired to. This was identified as a major impediment to the adoption of 
ODL methodologies. When discussing this problem Michael Alford from 
the       United Nations System Staff College (UNSSC) discussed a 
template he had been involved in developing when he had worked at the 
International Labour Office (ILO). He subsequently made a presentation 
on this template at the Canadian Association of Distance Education 
conference that took place immediately after the COL Institute.  

Charged with taking forward the idea of a template COL approached 
Sharon Roffey the designer of the ILO template to undertake a similar 
development for COL. Her instructions were simple. The template had to 
be user friendly and simple. The template and this user guide are the 
result. Created in just over a year, and tested in many countries and 
institutions, with feedback provided by many instructional designers, 
COL wishes to take this opportunity to thank everyone in the ODL 
community who has been involved in this “work in progress”.  

This is a work in progress in that we want to develop the template and 
improve it – incorporating your suggestions and ideas. Please contact us 
at info@col.org with ideas and suggestions for improvement. 

The template is self-standing and can be used “as is” or may be 
customized to suit individual requirements. In essence, it is a user-
friendly tool enabling you, as a content developer, to convert your own 
subject matter expertise into learning materials. Using the template will 
give you more control over the creative and development process which 
we hope will lead to higher levels of motivation and satisfaction. In effect 
the template collapses the previously separate roles of content specialist, 
writer and graphic designer into one. 

Helen Lentell Education Specialist  
(Training and Materials Development) 
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Template functionality 
Intuitive, easy to use and customizable, the template is suitable for 
everyone, regardless of word processing skill level. 

The step-by-step instructions in this user guide are applicable to 
Microsoft Word 2003. Careful attention has been given to ensure 
compatibility with earlier versions of Microsoft Word (as far back as 
Word 97). However, should you encounter any difficulty with 
functionality of the template of a technical nature please report them by 
email to info@col.org  Be sure to include the words “ODL template” in 
the subject line. 

Who should read this user guide? 
This user guide is written as an accompaniment for anyone using the 
ODL Course Manual template provided by the Commonwealth of 
Learning. 

Developing open and distance learning materials is an integration of 
content development (planning and writing) and instructional design. 
This guide addresses the template’s specific design issues. 

 It is an easy step-by-step practical tool. 

 No assumptions have been made regarding the word processing skills 
level of content developers. 

 The minimum requirement for using the template is a working knowledge 
of Microsoft Word, and an understanding of document Styles. 

Although most of the functionality in the template has been automated, we urge 
you to read the sections “A guided tour of the template” on page 5 and “Before 
you start!” on page 11 before using the template for the first time—this will ensure 
that you understand what is going on “behind the scenes”. 

A one-page “Quick Reference” job aid highlighting the major steps has 
also been provided to you to use as a working tool. 

 

 

Recommended 
reading 

A recommended accompaniment to this user guide is the COL 
publication “Creating learning materials for open and distance learning: a 
handbook for authors and instructional designers” by Richard Freeman. 

It is a “must read” for anyone who plans and writes learning materials for 
use in open and distance learning. You can download Richard’s 
handbook from COL’s website. Click on Resources > Publications > 
Startup Guides & Training Resources > Training handbooks. 

See the section 
“Understanding Styles” on 
page 24. 

mailto:info@col.org
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Note it! 

This user guide was written after the publication of Richard Freeman’s 
handbook. The ODL Course Manual template takes care of the course 
manual structure; therefore the section in his book 9.1.5 “Mechanics of 
drafting” does not apply to you. 

 

How this user guide is structured 
This user guide walks you through each element of the document creation 
process using the template you have downloaded from the COL website, 
or have on a CD created by COL and follows a logical order of events. 
Because each section is generally independent of the others it can be used 
at any stage of the course creation process. How you use this user guide 
will depend on your need and/or experience. 
 

 

TechNote 

To the extent possible the instructions in this user guide have been kept to 
the minimum. However, there are times when a little further explanation 
may be necessary; such information will be indicated using a TechNote 
margin icon (see margin). 

The TechNote sections can be skipped unless you require more detailed 
explanation on a particular feature. 

Need help? 
We hope that any functional help that you might need will be will be answered 
in this user guide. Please check the Table of Contents carefully. If you cannot 
find the answer you might like to follow the suggestions below: 

1 Check with your institute’s technical support section. 

2 Visit the Microsoft Office Discussion Groups website at 
www.microsoft.com/office/community/en-us/default.mspx  Click on 
the Word link, then General Questions. 

It’s a worldwide 24-hours-a-day, 7-days-a-week, 365-days-a-year resource. 
Questions are usually answered very quickly, often within minutes. 

Be sure to give as much detail as possible, i.e. what you are trying to 
do, what steps you took, what problems you encountered, etc. You 
should also state which version of Word you are using. 

3 Send an email to info@col.org with the words “ODL template help” 
in the subject line. We would appreciate hearing about any problems 
you encounter and solutions you have found—this will help us with 
later revisions of this user guide. 

http://www.microsoft.com/office/community/en-us/default.mspx
mailto:info@col.org
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Saving the template on your computer 

Where do I save the template? 
Saving the template in an easily accessible location—and one that is easy 
to remember—is crucial. 

You have two choices: 

 A personal directory on your computer. 

 The user templates directory in Word. 

The most obvious choice is to save it in Word’s user templates directory. 
However, due to restrictions that may be present if your computer is part 
of a network, we suggest saving it to a personal directory (preferably your 
computer Desktop). 

 

 

Help 

If you wish to save the template to your user templates directory please 
consult your institute’s technical support service for assistance. 

 

Saving to a personal directory 
 

 

Tip 

Your computer Desktop is the best place to save the template: 

 When you save a file to your Desktop an icon is automatically created; 
this icon will be visible at all times. 

 Double-clicking the icon is all that is required to create a new 
document based on the template. 
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A guided tour of the template 

“Help!” prompts 
The template has built-in “Help!” prompts. You will notice these as soon 
as you open a new document based on the template. These prompts are 
displayed as red text and appear at the place where help may be needed. 

Can’t see the “Help!” prompts? 
The “Help!” prompts are formatted as hidden text. If you do not see them 
when you open a new document based on the template you will need to 
display them by following the instructions in the section “Show 
formatting marks” on page 11. 

If you are an experienced Word user and do not need the help prompts—
or you find them distracting on the screen—you may wish to switch off 
the hidden text display prompts by following the instructions in the 
section “Don’t want to see the Help! prompts?” on page 11. 

The ODL Course Manual template 
toolbar 

All documents created using the ODL Course Manual template display an 
accompanying ODL Course Manual template toolbar (see “About the 
ODL Course Manual template toolbar”, Figure 1 below). 

 This toolbar should automatically appear when you create a new 
document based on the ODL Course Manual template. 

 It is a “floating” toolbar and you can move it around the screen by 
clicking in the blue title bar and holding the mouse key down while 
dragging it to its new location. 

Can’t see the ODL Course Manual template toolbar? 
1 Click on View in the menu bar. 

2 Click on Toolbars in the View menu. 

3 Click on ODL Course Manual template in the toolbar list to select it. 

This is a one-time only 
operation. You will need to 
repeat this process only if 
you work on another 
computer. 
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About the ODL Course Manual template toolbar 
The ODL Course Manual template toolbar is made up of five components: 

 

Figure 1 

 Style list. 

 Custom Bold character formatting button. 

 Custom Italics character formatting button. 

 Add a Graphic/Table/New Unit button. 

 Work in Progress button. 

How the template is structured 
The template contains the following elements: 

 Cover page. 

 Copyright page. 

 Acknowledgements page. 

 Table of Contents. 

 About this [DOCUMENT TYPE]*. 

 Course overview. 

 Getting around this [DOCUMENT TYPE]*. 

 Units 1-4. 

* [DOCUMENT TYPE] will be replaced by the text you added on the 
cover page. 

Each of these components 
is explained in greater 
detail later in this user 
guide. 
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Template automation 
The ODL Course Manual template contains “behind the scenes” automation 
i.e. activities that occur without any user intervention. A brief description 
follows. 

Cover page 
The cover page is the source of the document’s automation: it is 
comprised of click-and-type form fields (see “Form fields” below). 

 The text you type in these form fields will filter through the entire 
document. 

 Any future changes to the content of the form fields will also be 
automatically reflected throughout the document. 

Form fields 
Throughout the template you will encounter form fields. They are easily 
identified by their grey shading, the most obvious of which will be on the 
front cover. 

 One click on a form field will put you in “edit” mode. 

What is a form field? 

 A form field is a place marker to indicate the place where text should 
be added—this is done either by you or is auto-generated by the 
template. 

Be careful—there is a difference! 
If you click once on a form field and it is selected (darker grey 
shading) you may enter text. 

If you click once on a form field and it is not automatically selected 
then do not touch it—this is an indication that it will be filled 
automatically by the template. 

 A form field is pre-formatted with a font style, size, and sometimes 
colour for the type of text to be entered. 

Table of Contents 
The heading levels you use in your document are used to create a 
hierarchical layout in the Table of Contents. 
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Tip 

Regenerate your Table of Contents regularly to check your document’s 
structure. 

1 Click inside the Contents list and press <F9>. 

2 Choose Update entire table. 

Regular updating of the Table of Contents is particularly useful if you are 
unsure of which heading level to use where—your Table of Contents will 
often give you the answer. 

 

Page headers and footers 
The odd and even page headers and footers have been designed for dual-
sided printing. 

 The template includes a place marker for your institute’s logo in the 
header on odd numbered pages and the Commonwealth of Learning 
logo in the header on even numbered pages. 

See “Customizing the header” on page 47 for instructions on adding 
or removing either of the logos. 

 

 

Note it! 

 

The text entries in the headers are fully automated—changing one may 
affect the entire document. Unless you are familiar with document 
automation they should not be touched. 

The headers contain the name of the course on the odd-numbered pages 
and the section title/unit # and title on the even-numbered pages. 

 This information is picked up from what you typed in the form fields 
on the cover page. 

 

Design specifications 

Page layout 
The page layout uses the “generous layout” principle favoured by writers 
on ODL instructional design and ensures the best use of “white space”. 
This is achieved by setting a 7cm left margin. The wide left margin is 
used for margin icons and margin notes. The major headings 
(Headings 1-3) also “creep” into the margin for added emphasis. 
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Recommended 
reading 

See Richard Freeman’s handbook, section 1.3: How do ODL materials differ 
from other educational materials? (particularly Table 3: Comparison of 
ODL materials and textbooks) for more detailed information on design 
issues for ODL materials. 

 

Spot colour 
The major heading levels, graphics and other illustrations in the template 
have been formatted with dark blue font. Such heading levels include: 

 Cover page. 

 Copyright page 

 this page also includes your institute’s name. 

 Acknowledgements page. 

 Contents page. 

 Heading 1 level 

 Heading 1 indicates the start of a new section. 

 Margin icons. 

 Tables: borders and column headings. 

Why spot colour? 

The subtle use of spot colour enhances the attractiveness of your course 
material; this is especially true where course material is used 
electronically, for example in PDF format. It does not add to printing 
costs as there is a built-in option in Word to ignore colour when printed 
on a non-colour printer (see the Tip box below). 

Did you know that …? 

Blue is considered a colour of peace as it represents the colour of the sky 
above and the sea below. 

White is also cited as a symbol of peace—it conceals nothing and so is 
seen as a symbol of purity, innocence and truth. 
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Tip 

Set your Word options to ensure that documents containing colour print 
correctly on non-colour printers, as follows: 

1 Select Tools from the Word menu bar. 

2 Select Options from the Tools menu. 

3 Click on the Compatibility tab in the Options dialog box. 

4 Scroll through the list and click inside the check box next to Print 
colors as black on noncolor printers to select it. 

5 Click on OK. 
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Before you start! 

Check your document options 
1 Click on Tools in the Word menu bar. 

2 Click on Options in the Tools menu. 

3 Click on the View tab in the Options dialog box. 

Show formatting marks 

1 Click in the All check box under the Formatting marks heading 
(see Figure 2 below) to add a check mark. 

2 Check the Field shading options (below). 

Don’t want to see the Help! prompts? 

1 Click in the All check box under the Formatting marks heading (see 
Figure 2 below) to remove the check mark. 

2 Click in each of the other boxes to select them. 

 

Figure 2 

This is a one-time only 
operation—it need not be 
repeated unless you move 
to a different computer. 

You will only need to do 
this if you do not see the 
red on-screen “Help!” 
prompts. 
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Show field shading 
This is a pure precaution—if the fields are shaded it will eliminate the 
risk of you altering or deleting them inadvertently. 

1 Check that you have Always selected under Field shading (see Figure 
2 above). 

2 Click on OK. 

 Other selections may vary from what you see in Figure 2 and need not 
necessarily be changed. 

Review the standard text 
The template contains standard pre-written text throughout. This text will 
be included in all documentation based on the template. Please review 
this carefully to ensure that it meets with your institute’s approval. 

Make any changes required and then review the cover page watermark 
(see “Review the cover page watermark” below and “Review the page 
headers” on page 13). 

If you make any changes you will need to save a new version of the 
template. Instructions for doing this are given in the section “Saving your 
customized template” on page 51. 

Review the cover page watermark 
A “Your logo here” watermark place marker is included in the template. 
It appears on the cover page, the copyright page and the 
acknowledgements page. 

If you wish to include your institute’s logo as a watermark please follow 
the instructions in the section “Adding your institute’s watermark” on 
page 43. 

If you make any changes you will need to save a new version of the 
template. Instructions for doing this are given in the section “Saving your 
customized template” on page 51. 
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Review the page headers 
A “Your logo here” place marker is included in the odd-numbered page 
headers in the template. 

If you wish to include your institute’s logo in the odd-numbered page 
headers in the template please follow the instructions in the section 
“Adding your institute’s logo” on page 47. 

If you make any changes you will need to save a new version of the 
template. Instructions for doing this are given in the section “Saving your 
customized template” on page 51. 
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Using the ODL Course Manual template 

Open a new ODL Course Manual 
document 

Open a new document based on the ODL Course Manual template 
following the instructions below—either “From the user templates 
directory” or “From a personal directory” depending on where you saved 
the template. 

From the user templates directory 
If you have saved the template in your user templates directory you can 
call upon it each time you wish to create a new document based on the 
template: 

1 Open Word. 

2 Click on File in the Word menu bar. 

3 Click on New in the File menu 

 A New Document pane will open: 

 

 

Figure 3 

4 Click on the On my computer… link (Figure 3 above) 

 The Templates window will open. 
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5 Click on the ODL Course Manual template on the General tab. 

6 Click on OK 

 A new document based on the template will be opened. 

From a personal directory 

1 Go to the directory in which you saved the template. 

2 Double-click the ODL Course manual template.dot file 

 If you saved the template on your Desktop all you need to do is 
double-click the icon. 

 A new document based on the template will be opened. 

Save your new document 
Although you have not made any changes to this new document, now is a 
good time to save it: 

1 Choose a unique name appropriate for your new course manual. 

2 Save it in your usual directory. 

Print your new document 

Why should I do this? 
A printed copy of a new ODL Course Manual will serve as a handy 
reference tool while you are working on the content of your own course 
manual. 

If you follow the instructions below, the new document will print with all 
the on-screen Help boxes. 

1 Click on File in the Word menu. 

2 Click on Print from the File menu. 

3 Click on the Options button in the Print dialog box. 

4 Click inside the Hidden text check box in the Print dialog box to select 
it (see Figure 4 below) 

 Other selections may vary from what you see below and need not 
necessarily be changed. 
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Figure 4 

5 Click on OK. 

Switch on Show/Hide formatting 
marks 

Why should I do this? 
The entire structure of the template is built using document styles (see 
“Understanding Styles” on page 24 for more information on document 
styles). Any inadvertent deletion of an end-of-paragraph marker (¶) 
during the creation/editing process can have catastrophic results. 

During the document creation process it is good practice to work with the 
Show/Hide formatting marks switched on (see margin graphic): 

 The Show/Hide button in the Standard toolbar is a toggle switch: a 
single click alternates between off or on. 

Complete the introductory pages 
The introductory pages include the cover page to the “Getting around this 
[document type] ” section. 

Follow the on-screen “Help!” prompts—or a printed version of your new 
document if you choose to switch off the help prompts—to complete the 
introductory pages. 

 



 

 

   Creating Learning Materials for Open and Distance Learning: 

 
 17 
 

What to look out for! 

Cover page 

The [DOCUMENT TYPE] form field 

 Click inside the [DOCUMENT TYPE] form field and add your text 
without pressing the caps key—even for the first letter. 

(See TechNote below if more explanation is required). 

 

 

TechNote 

The [DOCUMENT TYPE] form field has been formatted using ALL CAPS 
and should not be changed. 

Why? 

The formatting in the form field is nothing more than a mask: a way of 
formatting the text in a style consistent with the front cover while—
behind the scenes—reproducing the content in lower case throughout the 
document. 

If you wish to override this setting you may do so as follows: 

1 Click the [DOCUMENT TYPE] form field to select it. 

2 Click on Format in the Word menu bar. 

3 Click on Font in the Format menu. 

4 Click inside the All caps check box under the Effects heading to 
deselect it. 

5 Click on the OK button. 

Remember! Without the ALL CAPS formatting the text you type in this 
form field will be exactly how it appears in the document. If you have 
changed it following the steps above and do not like the result you can 
repeat the steps above selecting All caps once again and then … 

… <CTRL>+<A>, then <F9> to effect the changes everywhere. 

 



 

 

Using the ODL Course Manual template   

 18  
 

The [Add course title here] form field 

If your course title is very long and splits on to two lines there are two 
options to consider: 

1 Select the course title you have typed and reduce the font 

 Currently the font size is 28pt. Try 26, then 24, then 22, etc. until 
your course title fits neatly on one line 

2 Try splitting the title into two parts and use the [Course sub-title] field 

 See the cover of this user guide as an example. 

 

 

Note it! 

The course sub-title field is not included in the odd-numbered page 
headers! 

If you use this form field as part of your course title you should check 
that what you have typed in the [Course title] form field will be suitable 
in the header.  

 

The [Your logo here] watermark 

This is a place marker for your institute’s watermark. Please refer to the 
section “Adding your institute’s watermark” on page 43 for instructions 
on adding your own watermark or removing the place marker. 

Contents page 

The [Your logo here] header logo 

The first page of the Contents contains a place marker for your institute’s 
logo. Please refer to the section “Adding your institute’s logo” on 
page 47. 

Course overview 

Course outcomes 

We have made provision for six course outcomes. If you require more—
or you have less—please follow the instructions below for adding or 
deleting outcomes. 

Adding an outcome: 

1 Place your cursor at the end of the last outcome, replace the ending 
full stop with a semi-colon and press <ENTER>. 

2 Type the outcome text—remember to start with a taxonomy verb 

This is a one-time 
operation—adding your 
logo here will also place it 
on all odd-numbered 
pages throughout your 
document. 
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 See Richard Freeman’s handbook, section 3.3.3: Bloom’s taxonomy, 
section 3.3.4: Other taxonomies, and section 3.3.5 Learning objectives 
and learning outcomes. 

3 Select the verb and click on Custom Italics from the ODL Course 
Manual template toolbar. 

4 Repeat as many times as necessary until your outcomes list is 
complete 

 Remember to end the list with a full stop. 

Deleting unused outcome fields 

 Select the entire outcome: i.e. both form fields and the paragraph 
marker (¶) and press the <DELETE> key. 

Course units 
Now that you have completed the introductory pages you are ready to 
write the course content. 

A course is typically broken down into units; often (but not always) a unit 
will correspond to a week’s work. 

 

 

Recommended 
reading 

At this point you may wish to refer to Richard Freeman’s handbook, 
paragraph 4.1.3, “Components that form the three-part structure”, in 
particular “Stage 2: Conduct the session” 

Note: “Stage 1: Explain what the session will be about” and “Stage 3: Remind 
learners what the session was about and check they have learnt it” are taken 
care of by the template. See “Unit structure” below. 

 

 

Tip 

Unit 1 contains on-screen “Help!” fields. If you haven’t already printed 
your document you may wish to print Unit 1 now to help you during the 
completion of additional units. 

You may wish to review the section “Print your new document” on page 
15. 
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Unit structure 
As soon as you have completed the unit introduction, the unit outcomes 
and any new terminology, you will write the unit content. 

The template contains four units ready for completion: each unit 
comprises either form fields or pre-written text. 

 

Help 

Until now you have been using pre-set styles determined either by the 
click and type form fields, or the pre-written standard text. 

Now that you have started on your course content you will need to make 
some decisions on your own. If you are not familiar with the basic 
principles of styles we highly recommend that you read the section 
“Understanding Styles” on page 24. 

A complete set of styles—and how they relate to each other—is shown in 
the “Document styles list” annex on page 57. 

 

Wait! Can I copy text from an existing document? 
Absolutely! There are a few precautions you must take though before you 
copy from your old document to your new one: 

1 Select the text you wish to copy. 

2 Press <CTRL>+<Spacebar> 

 This action will strip any formatting from the existing text. 

Why is it important to do this? 

Any formatting to the existing text may have undesirable results when 
pasted into your new ODL template document. 

1 With the text still selected, press <CTRL>+<C> to copy the text to the 
clipboard. 

2 Return to your new document 

 make sure the cursor is in the correct position. 

3 Press <CTRL>+<V> to paste the content of the clipboard into its new 
location. 

Both keys must be held 
down at the same time! 
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Writing the unit content 
1 Complete the [First topic heading] and [Add topic text here] form 

fields. 

2 Complete the topic content. 

 This will be a mixture of Body Text, bullet lists, numbered lists, 
etc. plus any number of activities (margin icons). 

You might like to read the section “Adding a margin icon” on 
page 28. 

3 Repeat the above for each topic within the unit. 

Remember! A unit summary and any assignments or assessments 
required for the unit are already included for you in each unit structure. 

4 Complete the unit summary, assignment and assessment content. 

 If you do not require either an assignment or an assessment for a 
particular unit please refer to the sections “Removing a unit 
assignment” (below) and “Removing a unit assessment” (below) 
for instructions on removing them. 

Removing a unit assignment 
If a particular unit does not have an assignment you may remove the 
section as follows: 

1 Save your document now! 

2 Make sure that you have Show / Hide switched on. 

3 Place your cursor directly in front of the Assignment heading. 

4 Select the entire text as far as—and including—the paragraph marker 
directly under the assignment box. 

5 Press the <DELETE> key. 

If you can see “¶” symbols 
they are switched on. 
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Removing a unit assessment 
If a particular unit does not have an assessment you may remove the 
section as follows: 

1 Save your document now! 

2 Make sure that you have Show / Hide switched on. 

3 Place your cursor directly in front of the Assessment heading. 

4 Select the entire text as far as—and including—the paragraph marker 
directly under the assessment box. 

5 Press the <DELETE> key. 

Adding a new unit 
1 Make sure that you have Show / Hide switched on. 

2 Click on the last paragraph marker (¶) at the end of the previous unit. 

3 Click on Add a Graphic/Table/New Unit on the ODL Course Manual 
template toolbar. 

4 Do you have COL partner – ODL module.dot selected in the Look in: box 
at the bottom of the AutoText screen (see Figure 5 below)? 

 If not, click on the down-facing arrow and select it. 

 

 
Figure 5 

5 Scroll down the list to display the New Unit AutoText entry. 

6 Click on the New Unit to select it. 

7 Click on the Insert button 

 A new unit will be added to your course manual. 

 The New Unit AutoText entry spans two pages. 

8 Scroll up to the [Add Unit # here] heading and complete the unit as 
usual. 

If you can see “¶” symbols 
they are switched on. 

If you can see “¶” symbols 
they are switched on. 

This filters the AutoText 
entries to display only 
those applicable to this 
particular template. 

 Word will remember this 
selection so you only need 
to do this once per editing 
session. 
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Removing a unit 
If you do not require four units you may delete a unit follows: 

1 Save your document now! 

2 Make sure that you have Show / Hide switched on. 

3 Place your cursor directly in front of the Unit # heading. 

4 Select the entire text as far as—and including—the last paragraph 
marker directly under the assessment box at the end of the unit. 

5 Press the <DELETE> key. 

 

If you can see “¶” symbols 
they are switched on. 
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Understanding Styles 
The template—and any document you create based on the template—
contains styles that determine how your document is structured. 

All the styles used in the template are included in the Style list in the ODL 
Course Manual template toolbar. 

 The toolbar is automatically launched when you create a document 
based on the template. See the section “The ODL Course Manual 
template toolbar” on page 5. 

What is a document style? 
Simply put, a style determines the “look” and behaviour of a piece of 
text. A style can apply to a single character (character style) or a block of 
text (paragraph style). 

A style has been applied to every element of the template—all you need 
is a basic understanding of these styles—the “what” and “why”—and 
how to choose or apply them—the “how”. This section addresses those 
issues briefly. 

Think BACH! 
There are many styles in the template but they are basically broken down 
into four major components: 

Body Text 

Body Text is the default paragraph style. 

What does this mean? In text processing “default” equates to “normal”; it 
is the basis of all other styles and is how text appears unless you apply 
other styles. Other styles such as List Bullet, List Number, etc. are 
enhancements of the underlying “default” Body Text. 

AutoText 

Although not strictly a style, AutoText is included here as it is used 
heavily throughout the template. In the context of the ODL Course 
Manual template AutoText refers to pre-formatted elements you will add 
to the basic template structure to enhance and personalize your document. 

 AutoText ensures the correct positioning and formatting of text 
associated with graphics, illustrations, tables, text boxes, etc. 

 The AutoText entries are contained in the Add a Graphic/Table/New 
Unit button on the ODL Course Manual template toolbar. 
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Characters 

 

Tip 

Avoid using the Bold and Italics buttons on the Formatting toolbar. 
Instead use Custom Bold and Custom Italics on the ODL Course Manual 
template toolbar. See the comparisons below: 

This is regular bold This is Custom Bold 

This is regular italics This is Custom Italics 

 

A character style is one that you apply to a single character or groups of 
characters within an existing paragraph. Look at the example below: 

“The quick brown fox jumps over the lazy white dog.” 

 The entire sentence is formatted with the paragraph style Body Text. 

 The words “quick” and “lazy” are formatted individually with the 
character style Custom Italics. 

 The words “fox” and “dog” are formatted with the character style 
Custom Bold.  

Headings 

A Heading style is what you use to give your document structure. The 
Heading level you choose will determine the hierarchical structure of 
your document’s Table of Contents.  

What is my current style? 
Any text that you type will automatically have a style applied to it. 

Determining which style is applied to existing text is easy: 

 Click anywhere inside the text and check the Style list (see Figure 6 
below). 

 

 

Figure 6 
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Changing an existing style 

Why would I want to do this? 
You may wish to choose a different heading level, or you may wish to 
apply bullets to a list. 

How do I choose a style? 

1 Scroll through the introductory pages of your new document. 

2 Click on a heading or a piece of text that you think will fit. 

3 Check the style in the Style list in the ODL Course Manual template 
toolbar (see Figure 7 below). 

Applying a new style 
1 Save your document now! 

2 Make sure that you have Show / Hide switched on. 

3 Select the entire text as far as—and including—the paragraph marker at 
the end of the text. 

4 Click on the down arrow in the Style list in the ODL Course Manual 
template toolbar. 

5 Scroll to the top of the list and click on Clear Formatting (see margin) 

 This is a precaution—any existing formatting could interfere with 
the formatting of a new style. 

6 Click on the down arrow in the Style list in the ODL Course Manual 
template toolbar (see Figure 7 below). 

 

 
 
Figure 7 

7 Scroll through the list—or type the first letter of the style name if you 
know it—and click on the style name. 

 

Check the “Document 
styles list” annex on 
page 57.  

If you can see “¶” symbols 
they are switched on. 
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Using Graphics 

Margin icons 
A complete set of margin icons has been included within the template. Each 
icon represents a particular theme, e.g. activity, assignment, case study, etc. 

 

 

TechNote 

The graphics included in the ODL Course Manual template toolbar have 
been defined as AutoText entries. 

The AutoText entry controls the precise size and positioning of the graphics. 

 

Why margin icons? 
These icons serve to “signpost” a particular piece of text, a new task or a 
change in activity. 

 

 

Recommended  
reading 

See Richard Freeman’s handbook, section 4.4: Illustrative devices for more 
information concerning the use of graphics in ODL materials. 

 

The icon set contained in the template is shown below. 

 

 
 

 
 

Activity Assessment Assignment Case study 

    

Discussion Group activity Help Note it! 
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Outcomes Reading Reflection Summary 

   

 

Terminology Time Tip  

Figure 8 

Adding a margin icon 
You have already seen examples of margin icons in this user guide (e.g. 
Recommended reading, TechNote, Tip, Help). 

To add a margin icon: 

1 Make sure that you have Show / Hide switched on. 

2 If your cursor is at the end of a line with existing text press <ENTER> 
to go to a new line. 

3 With the cursor on the new line, choose Body Text from the Style list 

 This is just a precaution—whatever style is applied to the “empty” 
line is the style that will follow the margin icon. 

4 Click on the Add a Graphic/Table/New Unit button on the ODL Course 
Manual template toolbar. 

5 Do you have COL partner – ODL module.dot displayed in the Look in: 
box at the bottom of the AutoText screen? If not, click on the arrow 
on the right side to select it from the list 

 This filters the AutoText entries to display only those applicable to 
the ODL Course Manual template. 

6 The margin icon AutoText entries appear at the top of the list, scroll 
down to select the one you require. 

7 Click on the margin icon name to select it 

 The Preview box will show the selected graphic. 

8 Click on the Insert button. 

If you can see “¶” symbols 
they are switched on. 

You only need to do this 
once per session … the 
next time you want to add 
a Graphic/Table/New Unit 
this selection will be 
remembered. 
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Changing the icon label 
Margin icons are inserted with an optional descriptive label, e.g. 
Assessment, Case Study, Reflection, Reading, etc. 

The icon label can be modified or deleted, as required. 

1 Select the label text. 

2 Type the new text, or press the <Delete> key, as required. 

 

 

TechNote 

The Margin icon AutoText entry is actually a one-row, two-column table 
formatted with the “No border” option. 

The borders are not visible either when previewed on-screen, converted 
into PDF format or printed on paper. 

Formatting the AutoText entry as a table has two distinct advantages: 

1 It relieves you of the task of aligning a conventional text box with the 
margin icon 

 Conventional text boxes are prone to “roaming” … during 
document editing there is no guarantee that a text box will stay put! 

2 With the click of a button you can add borders to an activity without 
having to draw a conventional text box. 

 

Adding borders to margin icon text 
Due to its design as a table, adding borders to a margin icon text is a 
quick and easy process: 

1 Click inside the text area (the column on the right). 

2 Click on the Border button (            ) in the Formatting toolbar. 

3 Click on the Outside Border option (see Figure 9 below). 

 

 

Figure 9 

This should be done only 
where absolutely 
necessary so that you do 
not lose consistency within 
your document. 
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Changing the border colour and/or width 

1 Click on Format in the Word menu bar. 

2 Select Borders and Shading from the Insert menu. 

3 If it is not already selected, click on the Border tab. 

4 Select the line style, colour and width (see Figure 10 below): 

 Scroll the Style list and click on a line style to select it 

 Click on the arrow in the Color to select a colour 

 Click on the arrow Width list to select a heavier border. 

5 Click on OK. 

 

 

Figure 10 

Illustrations 
The template also includes an AutoText entry to help you with the 
placement and formatting of additional illustrations, for example 
photographs, cartoons, charts, etc. 

Adding an illustration is a two-part process: first you will add the 
illustration place marker, then you will add your illustration. 

It would probably be best 
to stay with a blue colour 
to complement the spot 
colour in the template 
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Adding the illustration place marker 

1 Make sure that you have Show / Hide switched on. 

2 If your cursor is at the end of a line with existing text press <ENTER> 
to go to a new line. 

3 With the cursor on the new line, choose Body Text from the Style list 

 This is just a precaution—whatever style is applied to the “empty” 
line is the style that will follow the new illustration. 

4 Click on the Add a Graphic/Table/New Unit button on the ODL Course 
Manual template toolbar. 

5 Do you have COL partner – ODL module.dot displayed in the Look in: 
box at the bottom of the AutoText screen? If not, click on the arrow 
on the right side to select it from the list 

 This filters the AutoText entries to display only those applicable to 
the ODL Course Manual template. 

6 Click on the Illustration entry to select it 

 The Preview box will show only two red paragraph markers—this 
is perfectly correct. 

7 Click on the Insert button 

 The Illustration AutoText entry comprises two red paragraph 
markers and a Figure # caption holder. 

 If this is the first illustration in your document you will see 
Figure 1. Otherwise, the number displayed will be automatically 
adjusted. For example, if you already have six illustrations, this 
will appear as Figure 7. 

Adding your illustration 

Method 1: If your illustration already exists elsewhere 

This method will apply to photographs, cartoons, etc. 

1 Copy your illustration to the clipboard. 

2 Click on the second of the two red paragraph markers you added in the 
steps above. 

3 Click on the Paste icon in the Standard toolbar 

 or select Edit from the menu bar, then Paste from the Edit menu. 

If you can see “¶” symbols 
they are switched on. 

The paragraph markers 
are formatted in red only to 
distinguish them from 
already existing paragraph 
markers. It is important 
they are identified as such 
as they are linked to the 
Figure # caption holder. 
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Tip 

Depending on how your options are set, the illustration you insert may 
not appear in the place where you positioned your cursor. This can be 
easily corrected as follows: 

1 Click on the illustration to select it. 

2 Click on Format in the Word menu. 

3 Click on Picture in the Format menu. 

4 Click on the Layout tab in the Format Picture dialog box. 

5 Click on In line with text graphic (see Figure 11 below). 

6 Click on OK. 

If you wish to make this setting permanent please follow the instructions 
in the TechNote entry under “Changing your picture position settings” on 
page 33. 

 

 

Figure 11 

Method 2: If you are going to create your illustration 

This method will apply to diagrams, charts, etc. 

1 Click on the second of the two red paragraph markers you added in the 
steps above. 

2 Create or add your illustration as applicable. 
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TechNote 

Changing your picture position settings 

1 Click on Tools in the Word menu bar. 

2 Click on Options in the Tools menu. 

3 Click on the Edit tab in the Options dialog box. 

4 Click on the arrow in Insert/paste pictures as: and select In line with 
text (see Figure 12 below). 

5 Click on OK. 

 

 

Figure 12 

Checklist graphic 
Use this graphic as part of a reader exercise, or perhaps where you want 
to emphasize—or recap—a particular activity (see Figure 13 below). 
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# Checklist 

1 1  

2 2  

3 3  

4 4  

5 5  

6 6  

Figure 13 

1 Make sure that you have Show / Hide switched on. 

2 If your cursor is at the end of a line with existing text press <ENTER> 
to go to a new line. 

3 With the cursor on the new line, choose Body Text from the Style list 

 This is just a precaution—whatever style is applied to the “empty” 
line is the style that will follow the new illustration. 

4 Click on the Add a Graphic/Table/New Unit button on the ODL Course 
Manual template toolbar. 

5 Do you have COL partner – ODL module.dot displayed in the Look in: 
box at the bottom of the AutoText screen? If not, click on the arrow 
on the right side to select it from the list 

 This filters the AutoText entries to display only those applicable to 
the ODL Course Manual template. 

6 Click on the Checklist entry to select it 

 The Preview box will show the top row of the checklist. 

7 Click on the Insert button. 

Adding extra rows to the Checklist graphic 

1 Click in the last column of the last row and press the <TAB> key 

 A new row will appear; the numbering will continue automatically. 

2 Repeat as many times as necessary. 

If you can see “¶” symbols 
they are switched on. 

You only need to do this 
once per session … the 
next time you want to add 
a Graphic/Table/New Unit 
this selection will be 
remembered. 
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Full page insert 
If for any reason you need to include a page where the 7cm left margin 
would not work, you may switch temporarily to a full page width using 
the Full page insert AutoText entry. 

1 Make sure that you have Show / Hide switched on. 

2 If your cursor is at the end of a line with existing text press <ENTER> 
to go to a new line. 

3 With the cursor on the new line, choose Body Text from the Style list 

 This is just a precaution—whatever style is applied to the “empty” 
line is the style that will follow the Full page insert. 

4 Click on the Add a Graphic/Table/New Unit button on the ODL Course 
Manual template toolbar. 

5 Do you have COL partner – ODL module.dot displayed in the Look in: 
box at the bottom of the AutoText screen? If not, click on the arrow 
on the right side to select it from the list 

 This filters the AutoText entries to display only those applicable to 
the ODL Course Manual template. 

6 Click on the Full page insert entry to select it 

 The Preview box will show only a paragraph marker and Section 
Break (Next Page)—this is perfectly correct. 

7 Click on the Insert button 

 The Full page insert AutoText entry spans two pages. 

8 Scroll up to go to the beginning of the new page you have just inserted 

 The new page insert starts with a Heading 2 form field. If you do 
not require a Heading 2 level select the entire text including the end 
paragraph marker and apply a new heading style. 

Table graphic 
The Table AutoText entry is available in four formats: 

 Table (Body Text width) - 2 cols (see example in Figure 14 below) 

 Table (Full page width) - 2 cols 

 Table (Full page width) - 3 cols 

If you can see “¶” symbols 
they are switched on. 
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 Table (Full page width) - 4 cols 

 

Column header Column header 

  

  

Figure 14 

 

 

TechNote 

About the Table graphic 
 The table header row is shaded with a light grey background and is 

pre-formatted so that text typed into each of the column header rows is 
automatically formatted with Custom Bold character formatting (see 
Figure 14 above). 

 For added impact the text and borders are formatted as dark blue. 

 If the table splits over on to another page the header row is 
automatically repeated. 

 Tables automatically carry a “Figure #” caption. If this is the first 
graphic in your document you will see Figure 1, otherwise the number 
will be automatically adjusted. 

 

Inserting the Table graphic 
1 Make sure that you have Show / Hide switched on. 

2 If your cursor is at the end of a line with existing text press <ENTER> 
to go to a new line. 

3 With the cursor on the new line, choose Body Text from the Style list 

 This is just a precaution—whatever style is applied to the “empty” 
line is the style that will follow the new illustration. 

4 Click on the Add a Graphic/Table/New Unit button on the ODL Course 
Manual template toolbar. 

If you can see “¶” symbols 
they are switched on. 
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5 Do you have COL partner – ODL module.dot displayed in the Look in: 
box at the bottom of the AutoText screen? If not, click on the arrow 
on the right side to select it from the list 

 This filters the AutoText entries to display only those applicable to 
the ODL Course Manual template. 

6 Click on the required Table AutoText entry to select it 

 The Preview box will show only the first row of the table for the 
Body Width table or a Section Break for the Full page width 
table—this is perfectly correct. 

7 Click on the Insert button. 

Adding extra rows to the Table graphic 

1 Click in the last column of the last row and press the <TAB> key 

2 Repeat as many times as necessary. 

Removing rows from the Table graphic 

1 Click in the first column of the first row to be deleted. 

2 Hold down the mouse key and select all the rows to be deleted 

 The selected rows will be highlighted in black. 

3 Select Table from the Word menu bar. 

4 Select Delete from the Table menu. 

5 Select Rows from the Delete pop-up menu. 

Text Box graphic 
The Text Box graphic is available in two formats: Body Text width and 
Full page width. 

The Text Box graphic has a double-line dark blue border for emphasis. 
To complement this any text that you type will also be blue. 

 Text Box – Body Text width 

The Body Width text box is the exact width of the document body 
text. 

 Text Box – Full page width 

The Full page width text box follows the Page Setup, i.e. 2.5 cm left 
and right margins. 

If you are going to print 
your document on a non-
colour printer, please 
review the Tip in the 
section Spot colour on 
page 9. 
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This is a Text Box – Body Text width 
The Text Box format has been defined as an AutoShape. As you enter 
text the Text Box will resize itself to accommodate the text. 

You can include any of the formatting styles in a Text Box: 

 You can include the List Bullet style in a Text Box. 

1 You can include the List Number style in a Text Box. 

Figure 15 

 

1 Make sure that you have Show / Hide switched on. 

2 If your cursor is at the end of a line with existing text press <ENTER> 
to go to a new line. 

3 With the cursor on the new line, choose Body Text from the Style list 

 This is just a precaution—whatever style is applied to the “empty” 
line is the style that will follow the text box. 

4 Click on the Add a Graphic/Table/New Unit button on the ODL Course 
Manual template toolbar. 

5 Do you have COL partner – ODL module.dot displayed in the Look in: 
box at the bottom of the AutoText screen? If not, click on the arrow 
on the right side to select it from the list 

 This filters the AutoText entries to display only those applicable to 
the ODL Course Manual template. 

6 Scroll down the list and click on the required Text box AutoText entry 
to select it 

 The Preview box will show the blue text box border. 

7 Click on the Insert button. 

8 Click on the form field inside the Text Box and type your text. 

9 Click on the form field below the Text Box and continue as normal. 

If you can see “¶” symbols 
they are switched on. 
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Writing Space graphic 
 

 

 

 

 

 

Figure 16 

The Writing Space graphic is used to indicate where the reader is required 
to write information. 

1 Make sure that you have Show / Hide switched on. 

2 If your cursor is at the end of a line with existing text press <ENTER> 
to go to a new line. 

3 With the cursor on the new line, choose Body Text from the Style list 

 This is just a precaution—whatever style is applied to the “empty” 
line is the style that will follow the text box. 

4 Click on the Add a Graphic/Table/New Unit button on the ODL Course 
Manual template toolbar. 

5 Do you have COL partner – ODL module.dot displayed in the Look in: 
box at the bottom of the AutoText screen? If not, click on the arrow 
on the right side to select it from the list 

 This filters the AutoText entries to display only those applicable to 
the ODL Course Manual template. 

6 Scroll to the end of the list and click on the Writing Space AutoText 
entry to select it 

 The Preview box will show the first two lines of the writing space. 

7 Click on the Insert button. 

8 Click on the form field below the Writing Space graphic and continue 
as normal. 

If you can see “¶” symbols 
they are switched on. 
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Adding additional lines to the Writing Space graphic 
The Writing Space graphic is actually just a one-column, 6-row table with 
a line on the bottom of each row. 

Additional rows can be added as required: 

1 Click in the last row of the graphic. 

2 Press the <TAB> key. 

3 Repeat as many times as necessary 

 Each press of the <TAB> key gives you a new line. 

The Work in Progress menu 
The Work in Progress menu is not a functional part of the template but an 
additional feature that you may find useful. It’s a neat way to help you to 
keep track of all your ODL modules. 

 Although this section can be skipped, you may wish to review this 
section for future interest. 

 

 

TechNote 

What exactly is the Work in Progress menu? 
The Work in Progress menu lets you build a list of documents that you 
work with regularly so that you can get to them quickly. 

You will not see this option if a document you are working on is not 
based on the ODL Course Manual template.  

 

Adding a document to the Work in Progress menu 

You must have a document open in order to place it on the Work in 
Progress menu. 

1 Click on the Work in Progress button on the ODL Course Manual 
template toolbar. 

2 Click on Add to Work Menu 

 The document you currently have open will be added to the list of 
documents on the Work in Progress menu. 
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Switching between documents on the Work in Progress 
menu 
If you have added several documents to the Work in Progress menu you 
can switch between them – even if they are not already open. 

1 Click on the Work in Progress button on the ODL Course Manual 
template toolbar 

 A list of documents added to the Work in Progress menu will be 
listed. 

2 Click on any of the listed documents 

 The document will open. 

3 Repeat as often as you wish. 

Removing a document from the Work in Progress menu 
For good housekeeping purposes, you should remove a document from 
the Work in Progress menu once it has been finalized—you can always 
add it again later if necessary. 

This procedure removes a document from the Work in Progress menu—it 
does not remove the document, or affect it in any way. 

1 Press <CTRL>+<ALT>+< - > (hyphen) 

 All three keys must be held down at the same time. 

 Your cursor will turn to a solid horizontal line. 

2 Release the keys and move the cursor up to the menu bar. 

3 Click on the Work in Progress button in the ODL Course Manual 
template toolbar 

 The documents currently in the list will be displayed. 

4 Point to the document to be removed 

 The document on which the pointer rests will be highlighted to 
indicate it has been selected. 

5 Click on the selected document 

 The document will be removed from the Work in Progress menu. 

 The cursor will revert to its normal status. 
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Printing your ODL course manual 
When you print (or preview) your course manual you will undoubtedly 
see a number of blank pages. 

 

 

Note it! 

Do not remove these blank pages from the printed copy: they are required 
for the correct placement of the odd and even page headers in duplex 
(“recto verso”) printing. 

Removing them will have undesirable results in the final publication. 

 

Choosing a different paper size 
 

 

Note it! 

The ODL course manual template has been designed to print in A4 
format. You will only need to do this if your printer uses a paper size 
other than A4, for example Letter size paper. 

The instructions below will change the print format without affecting the 
physical layout of the document. 

 

1 Select File from the Word menu bar. 

2 Select Print from the File menu. 

3 Select the new paper size in Scale to paper size under the Zoom menu 
(see Figure 17 below). 

 

 

Figure 17 

4 Click on OK.  

This procedure scales the 
document for the current 
printing session only. You 
will need to repeat for each 
print request. 
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Customizing the template 

Adding your institute’s watermark 
A “Your logo here” watermark place marker is included in the template. 
It appears on the cover page, the copyright page and the 
acknowledgements page. 

The instructions below will guide you step by step on how to replace this 
with your own logo. 

 

 

Note it! 

Before you start this process, make sure that you have a copy of your 
institute’s logo installed on your computer and that you know how to 
insert it into a Word document. 

 

1 Open a new Word document and insert a copy of your institute’s logo. 

2 Click on the logo to select it. 

3 Click on Format in the Word menu bar. 

4 Click on Picture in the Format menu 

 The Format Picture dialog box will be displayed. From here you 
will fix the size and position of the logo. 

Setting the watermark characteristics 

1 Click on the Size tab in the Format Picture dialog box (see Figure 18 
below) 

 Check that the Lock aspect ratio is ticked (this ensures that the 
height/width ratio will be maintained). 

 Change the Width to 15 cm. 

You will only need to 
perform this operation 
once! 
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Figure 18 

2 Click on the Picture tab in the Format Picture dialog box. 

3 Select Washout from the list under Image control (see Figure 19 
below). 

 

Figure 19 

4 Click on the Layout tab. 

5 Click on the Advanced button in the bottom right corner. 
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6 On the Picture Position tab set the Horizontal and Vertical alignment 
as Centered relative to Page (see Figure 20 below). 

 

Figure 20 

7 Click on the Text Wrapping tab. 

8 Click on Behind Text (see Figure 21 below). 

 

Figure 21 

9 Click on OK to exit the Picture dialog boxes. 

10 Click on the Copy icon in the standard toolbar. 
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Copying the watermark to your document 

1 Go to the first page of your document (press <CTRL>+<Home> if you 
are elsewhere in the document). 

 

Note: this is a one-time operation. The template automation will ensure 
that when you have added your watermark to the front page of your 
document it will also appear on the copyright and acknowledgement 
pages. 

2 Select View from the menu bar.  

3 Select Header and Footer from the View menu. 

4 Click on the “Your logo here” place marker and press <DELETE>. 

5 Click on the Paste icon in the standard toolbar 

 or press the <CTRL>+<V> keys. 

6 Click on Close in the Header and Footer toolbar. 

If you do not wish to include a customized watermark 
1 Go to the first page of your document (press <CTRL>+<Home> if you 

are elsewhere in the document). 
 

Note: this is a one-time operation. The template automation will ensure 
that when you have removed the place marker on the front page of your 
document it will also be removed from the copyright and 
acknowledgement pages. 

2 Select View from the menu bar.  

3 Select Header and Footer from the View menu. 

4 Click on the “Your logo here” place marker and press <DELETE>. 

5 Click on Close in the Header and Footer toolbar. 
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Customizing the header 

Adding your institute’s logo 
A “Your logo here” place marker is included in the odd-numbered page 
headers in the template. 

The instructions below will guide you step by step on how to replace this 
with your own logo. 

 

 

Note it! 

Before you start this process, make sure that you have a copy of your 
institute’s logo installed on your computer and that you know how to 
insert it into a Word document. 

 

1 Open a new Word document and insert a copy of your institute’s logo. 

2 Click on the logo to select it. 

3 Click on Format in the Word menu bar. 

4 Click on Picture in the Format menu 

 The Format Picture dialog box will be displayed. From here you 
will fix the size and position of the logo. 

Setting the logo size 

1 Click on the Size tab in the Format Picture dialog box (see Figure 22 
below). 

2 Check that the Lock aspect ratio is ticked (this ensures that the 
height/width ratio will be maintained). 

3 Change the Height to 1.2 cm. 
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Figure 22 

Copying the logo to your ODL manual 

With the resized logo selected: 

1 Click on the Copy icon in the standard toolbar 

 or press the <CTRL>+<C> keys. 

2 Go to the first page of your document (“About this [DOCUMENT 
TYPE])”. 

Note: this is a one-time operation. The template automation will ensure 
that when you have added your logo to the first page of the Contents it 
will appear throughout the document. 

3 Select View from the menu bar. 

4 Select Header and Footer from the View menu. 

5 Click on the sample “Your logo here” icon to select it. 

6 Press <Delete> to remove the sample icon. 

7 Click on the Paste icon in the standard toolbar 

 or press the <CTRL>+<V> keys. 
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Setting the logo position 

With the logo selected: 

1 Click on Format in the Word menu bar. 

2 Click on Picture in the Format menu 

 The Format Picture dialog box will be displayed. From here you 
will fix the position of the logo. 

3 Click on the Layout tab in the Format Picture dialog box (next to the 
Size tab). 

4 Click on the In front of text option 

5 Click on the Advanced button (bottom right corner of the Format 
Picture dialog box) 

 Set the Horizontal setting to Absolute position 2.5 cm to the right of 
Page 

 Set the Vertical setting to Absolute position 1.3 cm below Page (see 
Figure 23 below). 

 

 
Figure 23 

6 Click on OK. 

7 Click on Close in the Header and Footer toolbar. 

REMEMBER! This is a 
one-time operation! 
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Note it! 

The measurements in Advanced Layout (Figure 23 above) may not fit 
exactly with the dimensions of your logo. If this is the case do the 
following: 

1 Go to the first page of the Contents. 

2 Double click the logo 

 This is the quick way to open the Header. 

3 Hold down the <CTRL> key and press the up/down, left/right arrow 
keys on your keyboard to adjust the position one notch at a time. 

4 Click on Close in the Header and Footer toolbar. 

 

If you do not wish to include a customized logo 
1 Go to the first page of the Contents. 

Note: this is a one-time operation. The template automation will ensure 
that when you remove your logo from the first page of the Contents it 
will also be removed throughout the document. 

2 Select View from the menu bar. 

3 Select Header and Footer from the View menu. 

4 Click on the sample “Your logo here” icon to select it. 

5 Press <Delete> to remove the sample icon. 

6 Click on Close in the Header and Footer toolbar. 

And the COL logo? 
If you are not including your institute’s logo in the header then you will 
probably not want to include the existing COL logo. Follow the steps 
below to remove it. 

1 Go to the second page of the Contents. 

2 Repeat steps 2-6 above. 
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Saving your customized template 
Any changes that you make to a document based on the template will 
affect only the current document and not the template. 

If you wish to make changes that are applicable to all future documents 
you can make these changes permanent by saving your document as a 
template. Instructions are given below. 

We strongly recommend that you contact your institute’s technical 
support service before doing this. 

1 Choose File from the Word menu bar. 

2 Choose Save As from the File menu. 

From the Save As dialog box: 

3 Click on the arrow on the right of the Save in: box and select the same 
folder as the one containing the ODL Course Manual template you 
downloaded from the COL website. 

4 Type an appropriate name for the new template in the File name: box, 
e.g. ODL Template-[your institute name]. 

5 Click on the arrow on the right of the Save as type: box and choose 
Document Template (*.dot) from the list. 

6 Click on Save 

 Save your new template in the same location as the original ODL 
Course Manual template 

You may wish to review the section “Saving the template on your 
computer” starting on page 4 before you do this.
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Resources 
Publications 

Creating learning materials for Open and Distance Learning: A Handbook for Authors & Instructional 
Designers, Richard Freeman, Commonwealth of Learning, 2005 

Websites 

 http://www.how-to-study.com/ 

A study skills resource site 

 http://www.ucc.vt.edu/stdysk/stdyhlp.html 

Website of the Virginia Tech, Division of Student Affairs.  

 http://www.howtostudy.org/resources.php 

The Chemeketa Community College website. 

http://www.how-to-study.com/
http://www.ucc.vt.edu/stdysk/stdyhlp.html
http://www.howtostudy.org/resources.php
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Document styles list 

Paragraph styles 
In this annex you will discover the most frequently used styles in the 
ODL Course Manual template. 

Styles are broken down into two categories—paragraph styles and 
character styles. 

Paragraph styles control all aspects of a paragraph’s appearance, such as 
text alignment, tab stops, line spacing, and borders. 

Character formatting styles are described in “Characters” on page 25. 

The examples that follow are the five Heading styles as well as the most 
commonly used paragraph styles. 

Body Text has been inserted throughout to demonstrate how the different 
styles relate to Body Text. 
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Heading 1 
Heading 1 is formatted in dark blue font. Heading Level 1 always starts 
on a new page.  

When you press <ENTER> after Heading 1 it is automatically followed 
by Heading 2. 

Heading 2 
Heading Level 2 has a distinctive top border. Heading Level 2 is 
automatically followed by the Body Text style. 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

Heading 3 
Heading Level 3 is automatically followed by the Body Text style. 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

Heading 4 
Heading Level 4 is automatically followed by the Body Text style.  

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

Heading 5 

Heading Level 5 is automatically followed by the Body Text style. 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

Body Text style 

Body Text style is the standard paragraph style used throughout your 
document. 
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This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

List Bullet style 

 This is List Bullet style. 

 When you press <ENTER> you automatically get another List Bullet 
style. 

 To revert to Body Text simply select the bullet—including the end 
paragraph marker—and choose Body Text from the Style list. 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

List Bullet 2 style 

 This is List Bullet 2 style. 

 You would only normally use this style after List Bullet style to 
create a sub-list. 

 When you press <ENTER> you automatically get another List 
Bullet 2 style. 

 To revert to Body Text simply select the bullet—including the end 
paragraph marker—and choose Body Text from the Style list. 

Margin Note style 

Use Margin Note style to add brief explanatory text. 

To create a Margin Note just type your text in the body, select it and 
choose Margin Note from the Style list. It will automatically be formatted 
correctly and placed in the margin. 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

Question style 

Use Question style to ask your reader a question. 

Question style. Question style. Question style. Question style. Question 
style. Question style. 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

This is a Margin Note. This 
is a Margin Note. This is a 
Margin Note. 
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List Number style 

1 This is List Number style. 

2 When you press <ENTER> you automatically get the next 
chronological number. 

3 To revert to Body Text simply select the list number—including the 
end paragraph marker—and choose Body Text from the Style list. 

 

 

Tip 

Whenever you create a new list using List Number style Word will 
assume you want to continue the numbering from the last list in the 
document. 

To correct this: 

1 Click on Format in the Word menu bar. 

2 Click on Bullets and Numbering in the Format menu. 

3 Click on Restart numbering (bottom left corner) in the Bullets and 
Numbering dialog box. 

 

List Number Bullet style 

Use List Number Bullet style to follow List Number style. 

1 List Number style. List Number style. List Number style. List Number 
style. List Number style. List Number style 

 This is List Number Bullet style. Use this style to follow a list 
number with a bulleted list. 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

List Continue style 

Use List Continue style to add extra paragraphs after List Number style if 
you do not want the text to have either a number or a bullet. 

1 This is List Number style. List Number style. List Number style. List 
Number style. List Number style. List Number style. 

This is List Continue style. List Continue style. List Continue style. 
List Continue style. List Continue style. List Continue style.  
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This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

List Alpha style 

a This is List Alpha style. 

b This is List Alpha style. 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

Note style 

Use Note style to draw attention to a particular point. 

This is Note style. Note. Note. Note. Note. Note. Note. Note. Note. Note. 
Note. Note. Note. Note. Note. Note. Note. Note. Note. Note. Note. Note. 
Note. Note. Note. Note. Note. Note. 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 

Note – Special Attention style 

Use Note – Special Attention style to draw attention to an important 
point. 

This is Note – Special Attention style. Note - Special attention. Note - 
Special attention. Note - Special attention.  

Quotation style 

Use Quotation style when you use a verbatim quote. Quotation Style is 
automatically followed by Quotation Source style. 

This is Quotation style. Quotation style. Quotation style. Quotation 
style. Quotation style. Quotation style. Quotation style. Quotation style. 
Quotation style. Quotation style. Quotation style.  

Quotation source 

This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. This is Body Text style. This is Body Text style. 
This is Body Text style. 
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Character styles 
Character formatting is that which you apply to selected text within a 
paragraph – it may be a single character, a single word, or a group of 
words. A typical example of character formatting would be a change of 
font, e.g. bold or italics. 

Custom Bold 

Use the Custom Bold character formatting to draw the attention of the 
reader to important points. 

Text formatted with Custom Bold uses the Arial Narrow font to make it 
more noticeable than the regular bold typeface on the Formatting 
toolbar. 

 Look at the two examples in the paragraph above to see the difference. 

Custom Italics 

Use the Custom Italics character formatting to refer to another part of your 
module, or for references to other publications. 

Text formatted with Custom Italics uses the Arial Narrow font to make it 
more noticeable than the regular italic typeface on the Formatting 
toolbar. 

 Look at the two examples in the paragraph above to see the difference. 



 

Completing the ODL template 
—A Quick Reference— 

Cover page 

3 Complete the [Document type], [Course title], [Course sub-title], [Institute name] and 
[School/department name] fields. 

4 Don’t forget to do a <CTRL>+<A> plus <F9> (see help instructions at the bottom of the cover 
page) 

Note: If you don’t see the help instructions please follow the instructions under “Show 
formatting marks” in the “Before you start!” section of the user guide. 

Copyright page 

1 Add your institute’s copyright text. 

2 Complete the address details 

§ Your institute name and school/department name should already be updated. If not, do step 2 
above. 

Acknowledgements page 

1 Add any acknowledgements applicable to the development of your course material. 

Contents page 

1 Click anywhere inside the table of contents and press <F9> to update the details so far 
(document type, course title, course sub-title). 

Note: Do not make any manual changes as these will be wiped out as you update the contents. 

About this […] page: 

§ Nothing to do here unless you wish to change the standard text. 

Have you read the “Before you start!”section of the user guide? 
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Getting around this […] page 

§ Nothing to do here unless you wish to replace the icon set with your institute’s own.  

Unit 1 

1 Add “Introduction” text. 

2 Add “Outcomes” text. 

3 Add “Terminology” text. 

4 Add “First topic heading” and topic content text 

§ You will need to add a variety of activities. Refer to the section “Using graphics” in the 
user guide. 

5 Add “Second topic heading” if applicable and topic content text. 

6 Repeat step 5 as often as required. 

7 Complete “Unit summary” text. 

8 Add “Assignment” text (if applicable). Refer to the section “Removing a unit assignment” in 
the user guide if it is not needed. 

9 Add “Assessment” text (if applicable). Refer to the section “Removing a unit assessment” in 
the user guide if it is not needed. 

Additional units 

1 Complete the unit structure as outlined above. 

2 Add or remove units as required. Refer to the sections “Adding a new unit” or “Removing a 
unit” in the user guide. 

Course overview page: 

1 Add “Welcome to” text 

2 Add “ … is this course suitable for you” text 

3 Add “Course outcomes” text 

4 Add “Timeframe” text 

5 Review “Study skills” text. Modify as required 

6 Add “Need help?” text 

7 Add “Assignments” text 

8 Add “Assessments” text 
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